<!DOCTYPE html>
<html lang="no">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="google-site-verification" content="hvMcVgCHBzEjL17ifC0t7Tso-MRE6JQiAoHB9XcaoGc" />

        <script type='text/javascript'>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</script>

        <title data-react-helmet="true">Tyrkia i resesjon etter gjeldsgalopp og lirakollaps - E24 Aksjelive</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta data-react-helmet="true" name="title" content="Tyrkia i resesjon etter gjeldsgalopp og lirakollaps - E24 Aksjelive"/><meta data-react-helmet="true" name="description" content="Tyrkia har falt inn i sin første resesjon på ti år, etter en nedgang i brutto nasjonalprodukt (BNP) to kvartaler på rad.  I fjerde kvartal falt BNP med 2,4 p..."/><meta data-react-helmet="true" name="keywords" content="Nyheter, siste nytt, norske nyheter, verdensnyheter, overskrifter, kurs, børs, finans, Aksjelive, Finance, News, Norway"/><meta data-react-helmet="true" property="al:ios:app_store_id" content="400428988"/><meta data-react-helmet="true" property="al:ios:app_name" content="E24.no"/><meta data-react-helmet="true" name="theme-color" content="#c14232"/><meta data-react-helmet="true" name="msapplication-navbutton-color" content="#c14232"/><meta data-react-helmet="true" name="application-name" content="E24 Aksjelive"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="E24 Aksjelive"/><meta data-react-helmet="true" name="msapplication-starturl" content="/"/><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" name="googlebot" content="index, follow"/><meta data-react-helmet="true" name="google-site-verification" content="hvMcVgCHBzEjL17ifC0t7Tso-MRE6JQiAoHB9XcaoGc"/><meta data-react-helmet="true" name="google-play-app" content="app-id=no.e24dinepenger.e24"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=400428988, app-argument=https://e24.no/"/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/E24.no"/><meta data-react-helmet="true" property="og:site_name" content="E24"/><meta data-react-helmet="true" property="lp:paywall" content="hard"/><meta data-react-helmet="true" property="lp:paywall_user" content="0"/><meta data-react-helmet="true" property="lp:url" content="https://aksjelive.e24.no/ddxkgw"/><meta data-react-helmet="true" property="og:url" content="https://aksjelive.e24.no/ddxkgw"/><meta data-react-helmet="true" property="og:title" content="Tyrkia i resesjon etter gjeldsgalopp og lirakollaps - E24 Aksjelive"/><meta data-react-helmet="true" property="og:description" content="Tyrkia har falt inn i sin første resesjon på ti år, etter en nedgang i brutto nasjonalprodukt (BNP) to kvartaler på rad.  I fjerde kvartal falt BNP med 2,4 p..."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://aksjelive.e24.no/image/poster.png"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@e24"/><meta data-react-helmet="true" name="twitter:creator" content="@e24"/><meta data-react-helmet="true" name="twitter:title" content="Tyrkia i resesjon etter gjeldsgalopp og lirakollaps - E24 Aksjelive"/><meta data-react-helmet="true" name="twitter:description" content="Tyrkia har falt inn i sin første resesjon på ti år, etter en nedgang i brutto nasjonalprodukt (BNP) to kvartaler på rad.  I fjerde kvartal falt BNP med 2,4 p..."/><meta data-react-helmet="true" name="twitter:image" content="https://aksjelive.e24.no/image/poster.png"/>
        <link data-react-helmet="true" rel="icon" href="favicon.png"/><link data-react-helmet="true" href="//acdn.adnxs.com" rel="preconnect"/><link data-react-helmet="true" href="//acdn.adnxs.com" rel="dns-prefetch"/><link data-react-helmet="true" href="//ib.adnxs.com" rel="preconnect"/><link data-react-helmet="true" href="//ib.adnxs.com" rel="dns-prefetch"/><link data-react-helmet="true" href="//cdn.adnxs.com" rel="preconnect"/><link data-react-helmet="true" href="//cdn.adnxs.com" rel="dns-prefetch"/><link data-react-helmet="true" href="//imbo.vgc.no" rel="preconnect"/><link data-react-helmet="true" href="//imbo.vgc.no" rel="dns-prefetch"/><link data-react-helmet="true" href="/Draft.css" rel="stylesheet" type="text/css"/><link data-react-helmet="true" href="/Notifications.css" rel="stylesheet" type="text/css"/><link data-react-helmet="true" href="/favicon-32x32.png" rel="icon" type="image/png" sizes="32x32"/><link data-react-helmet="true" href="/favicon-16x16.png" rel="icon" type="image/png" sizes="16x16"/><link data-react-helmet="true" href="/apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180"/><link data-react-helmet="true" href="/manifest.json" rel="manifest"/><link data-react-helmet="true" href="/safari-pinned-tab.svg" rel="mask-icon" color="#c14232"/><link data-react-helmet="true" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css" rel="stylesheet" type="text/css"/><link data-react-helmet="true" href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"/>
        
        
        

        
        <link rel="stylesheet" href="/app.bc511aa7b90eb136f921.css">
        
        <script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,Symbol,fetch,Number.isInteger"></script>
    </head>
    
    <body>
    
        <!--[if lte IE 9 | IEMobile ]>
        <div class="browserupgrade"><p class="browserupgrade-bold">Du bruker en eldre versjon av nettleseren Internet Explorer.</p><p>For å få en best mulig opplevelse av å bruke våre nettsider, kan du <a class="browserupgrade-link" href="http://browsehappy.com/?locale=en" target="_blank">gratis oppgradere nettleseren din</a>.</p></div>
        <![endif]-->
        <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="-222110953"><!-- react-empty: 2 --><div data-reactid="3"><!-- react-empty: 4 --><!-- react-empty: 5 --><div class="" data-reactid="6"><!-- react-empty: 7 --><!-- react-empty: 8 --><div class="headroom-wrapper" data-reactid="9"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0);" class="headroom headroom--unfixed" data-reactid="10"><div class="_3E3lT" data-reactid="11"><noscript data-reactid="12"><img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=427485&amp;s2=45&amp;p=articleddxkgw&amp;di=&amp;an=&amp;ac="/></noscript><!-- react-empty: 13 --><!-- react-empty: 14 --><div class="_2coXN" data-reactid="15"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="26" width="26" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="16"><g data-reactid="17"><path d="m15.9 23.4c4.1 0 7.5-3.4 7.5-7.5s-3.4-7.5-7.5-7.5-7.5 3.3-7.5 7.5 3.3 7.5 7.5 7.5z m10 0l8.2 8.2-2.5 2.5-8.2-8.2v-1.4l-0.5-0.4c-1.9 1.6-4.4 2.5-7 2.5-6.1 0-10.9-4.7-10.9-10.7s4.8-10.9 10.9-10.9 10.7 4.8 10.7 10.9c0 2.6-0.9 5.1-2.5 7l0.4 0.5h1.4z" data-reactid="18"></path></g></svg></div><div class="oCU3U _2SvEo" data-reactid="19"><div class="_2C-mA" data-reactid="20"><a href="https://e24.no/" data-reactid="21"><img src="/image/logo-e24.svg" height="30px" alt="E24" data-reactid="22"/></a><a href="/" data-reactid="23"><img src="/image/logo-aksjelive.svg" height="30px" alt="Aksjelive" data-reactid="24"/></a></div></div><div class="_3_R6Z" data-reactid="25"><!-- react-empty: 26 --><a href="#" class="yRjIW" data-reactid="27"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="32" width="32" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="28"><g data-reactid="29"><path d="m5 10h30v3.4h-30v-3.4z m0 11.6v-3.2h30v3.2h-30z m0 8.4v-3.4h30v3.4h-30z" data-reactid="30"></path></g></svg><span class="_3G9ly" data-reactid="31">MENY</span></a></div><div class="_3Q7EW" data-reactid="32"><div class="_2Lf0W" data-reactid="33"><div class="FqCRm" data-reactid="34"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="16" width="16" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="35"><g data-reactid="36"><path d="m15.9 23.4c4.1 0 7.5-3.4 7.5-7.5s-3.4-7.5-7.5-7.5-7.5 3.3-7.5 7.5 3.3 7.5 7.5 7.5z m10 0l8.2 8.2-2.5 2.5-8.2-8.2v-1.4l-0.5-0.4c-1.9 1.6-4.4 2.5-7 2.5-6.1 0-10.9-4.7-10.9-10.7s4.8-10.9 10.9-10.9 10.7 4.8 10.7 10.9c0 2.6-0.9 5.1-2.5 7l0.4 0.5h1.4z" data-reactid="37"></path></g></svg></div><div class="_2tU3v" data-reactid="38"><input type="text" value="" autocomplete="off" role="combobox" aria-autocomplete="list" aria-owns="react-autowhatever-1" aria-expanded="false" class="_1-x09" placeholder="Søk etter selskaper..." data-reactid="39"/></div><div class="_32GEb" data-reactid="40"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="18" width="18" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="41"><g data-reactid="42"><path d="m31.6 10.7l-9.3 9.3 9.3 9.3-2.3 2.3-9.3-9.3-9.3 9.3-2.3-2.3 9.3-9.3-9.3-9.3 2.3-2.3 9.3 9.3 9.3-9.3z" data-reactid="43"></path></g></svg></div></div></div></div><div class="_1udVq _3EHcB" data-reactid="44"><!-- react-text: 45 -->I samarbeid med<!-- /react-text --><a href="https://www.paretosec.no/?utm_medium=referral&amp;utm_source=e24aksjelive&amp;utm_campaign=sponsorstripe&amp;utm_term=logo&amp;utm_content=logo" target="_blank" data-reactid="46"><img class="_3bE9Z" src="/image/pareto.svg" data-reactid="47"/><img src="https://cookie.norstatsurveys.com/api/trackingpixel/39eb86ff82807d944bb78b0a1cf98764/stripe" height="1" width="1" data-reactid="48"/></a><a class="VddL- _3EHcB" href="https://www.paretosec.no/aksjehandel-paa-nett/verdipapirhandel/aksjehandel-paa-nett?utm_medium=referral&amp;utm_source=e24aksjelive&amp;utm_campaign=sponsorstripe&amp;utm_term=akjser&amp;utm_content=akjser" target="_blank" data-reactid="49">aksjer </a><!-- react-text: 50 -->og<!-- /react-text --><a class="VddL- _3EHcB" href="https://www.paretosec.no/fondssenter?utm_medium=referral&amp;utm_source=e24aksjelive&amp;utm_campaign=sponsorstripe&amp;utm_term=fond&amp;utm_content=fond" target="_blank" data-reactid="51"> fond</a></div></div></div><!-- react-empty: 52 --><div class="_1V9nU" data-reactid="53"><div class="_3w_zy" data-reactid="54"><div class="_152gn _189dE" data-reactid="55"><div class="slick-initialized slick-slider" data-reactid="56"><button data-role="none" class="slick-arrow slick-prev slick-disabled" style="display:block;" data-reactid="57"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="58"><g data-reactid="59"><path d="m25.7 26.8l-2.3 2.3-10-10 10-10 2.3 2.4-7.7 7.6z" data-reactid="60"></path></g></svg></button><div class="slick-list" data-reactid="61"><div class="slick-track" data-reactid="62"><div class="slick-slide slick-active slick-cloned _23xVr" data-index="0" tabindex="-1" style="outline:none;" data-reactid="63"><div data-reactid="64"><h5 class="_222dy _1TWU4 l-PU3" data-reactid="65"></h5><div class="_1BD6S wXoH9" data-reactid="66"><div class="pv_de Ggpzj" data-reactid="67"><div class="_1Fo54 _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="68"></div><div class="_3jMnU _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="69"></div><div class="_18D4k _1TWU4 l-PU3 _34dMK _3HVhI _2YJBx" data-reactid="70"></div></div><div class="_2hOHC RfIC0" data-reactid="71"></div></div></div></div><div class="slick-slide slick-active slick-cloned _23xVr" data-index="1" tabindex="-1" style="outline:none;" data-reactid="72"><div data-reactid="73"><h5 class="_222dy _1TWU4 l-PU3" data-reactid="74"></h5><div class="_1BD6S wXoH9" data-reactid="75"><div class="pv_de Ggpzj" data-reactid="76"><div class="_1Fo54 _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="77"></div><div class="_3jMnU _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="78"></div><div class="_18D4k _1TWU4 l-PU3 _34dMK _3HVhI _2YJBx" data-reactid="79"></div></div><div class="_2hOHC RfIC0" data-reactid="80"></div></div></div></div><div class="slick-slide slick-active slick-cloned _23xVr" data-index="2" tabindex="-1" style="outline:none;" data-reactid="81"><div data-reactid="82"><h5 class="_222dy _1TWU4 l-PU3" data-reactid="83"></h5><div class="_1BD6S wXoH9" data-reactid="84"><div class="pv_de Ggpzj" data-reactid="85"><div class="_1Fo54 _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="86"></div><div class="_3jMnU _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="87"></div><div class="_18D4k _1TWU4 l-PU3 _34dMK _3HVhI _2YJBx" data-reactid="88"></div></div><div class="_2hOHC RfIC0" data-reactid="89"></div></div></div></div><div class="slick-slide slick-active slick-cloned _23xVr" data-index="3" tabindex="-1" style="outline:none;" data-reactid="90"><div data-reactid="91"><h5 class="_222dy _1TWU4 l-PU3" data-reactid="92"></h5><div class="_1BD6S wXoH9" data-reactid="93"><div class="pv_de Ggpzj" data-reactid="94"><div class="_1Fo54 _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="95"></div><div class="_3jMnU _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="96"></div><div class="_18D4k _1TWU4 l-PU3 _34dMK _3HVhI _2YJBx" data-reactid="97"></div></div><div class="_2hOHC RfIC0" data-reactid="98"></div></div></div></div><div class="slick-slide slick-active slick-cloned _23xVr" data-index="4" tabindex="-1" style="outline:none;" data-reactid="99"><div data-reactid="100"><h5 class="_222dy _1TWU4 l-PU3" data-reactid="101"></h5><div class="_1BD6S wXoH9" data-reactid="102"><div class="pv_de Ggpzj" data-reactid="103"><div class="_1Fo54 _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="104"></div><div class="_3jMnU _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="105"></div><div class="_18D4k _1TWU4 l-PU3 _34dMK _3HVhI _2YJBx" data-reactid="106"></div></div><div class="_2hOHC RfIC0" data-reactid="107"></div></div></div></div><div class="slick-slide slick-active slick-cloned _23xVr" data-index="5" tabindex="-1" style="outline:none;" data-reactid="108"><div data-reactid="109"><h5 class="_222dy _1TWU4 l-PU3" data-reactid="110"></h5><div class="_1BD6S wXoH9" data-reactid="111"><div class="pv_de Ggpzj" data-reactid="112"><div class="_1Fo54 _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="113"></div><div class="_3jMnU _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="114"></div><div class="_18D4k _1TWU4 l-PU3 _34dMK _3HVhI _2YJBx" data-reactid="115"></div></div><div class="_2hOHC RfIC0" data-reactid="116"></div></div></div></div><div class="slick-slide slick-active slick-cloned _23xVr" data-index="6" tabindex="-1" style="outline:none;" data-reactid="117"><div data-reactid="118"><h5 class="_222dy _1TWU4 l-PU3" data-reactid="119"></h5><div class="_1BD6S wXoH9" data-reactid="120"><div class="pv_de Ggpzj" data-reactid="121"><div class="_1Fo54 _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="122"></div><div class="_3jMnU _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="123"></div><div class="_18D4k _1TWU4 l-PU3 _34dMK _3HVhI _2YJBx" data-reactid="124"></div></div><div class="_2hOHC RfIC0" data-reactid="125"></div></div></div></div><div class="slick-slide slick-cloned _23xVr" data-index="7" tabindex="-1" style="outline:none;" data-reactid="126"><div data-reactid="127"><h5 class="_222dy _1TWU4 l-PU3" data-reactid="128"></h5><div class="_1BD6S wXoH9" data-reactid="129"><div class="pv_de Ggpzj" data-reactid="130"><div class="_1Fo54 _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="131"></div><div class="_3jMnU _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="132"></div><div class="_18D4k _1TWU4 l-PU3 _34dMK _3HVhI _2YJBx" data-reactid="133"></div></div><div class="_2hOHC RfIC0" data-reactid="134"></div></div></div></div><div class="slick-slide slick-cloned _23xVr" data-index="8" tabindex="-1" style="outline:none;" data-reactid="135"><div data-reactid="136"><h5 class="_222dy _1TWU4 l-PU3" data-reactid="137"></h5><div class="_1BD6S wXoH9" data-reactid="138"><div class="pv_de Ggpzj" data-reactid="139"><div class="_1Fo54 _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="140"></div><div class="_3jMnU _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="141"></div><div class="_18D4k _1TWU4 l-PU3 _34dMK _3HVhI _2YJBx" data-reactid="142"></div></div><div class="_2hOHC RfIC0" data-reactid="143"></div></div></div></div><div class="slick-slide slick-cloned _23xVr" data-index="9" tabindex="-1" style="outline:none;" data-reactid="144"><div data-reactid="145"><h5 class="_222dy _1TWU4 l-PU3" data-reactid="146"></h5><div class="_1BD6S wXoH9" data-reactid="147"><div class="pv_de Ggpzj" data-reactid="148"><div class="_1Fo54 _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="149"></div><div class="_3jMnU _1TWU4 l-PU3 _34dMK _3HVhI" data-reactid="150"></div><div class="_18D4k _1TWU4 l-PU3 _34dMK _3HVhI _2YJBx" data-reactid="151"></div></div><div class="_2hOHC RfIC0" data-reactid="152"></div></div></div></div></div></div><button data-role="none" class="slick-arrow slick-next slick-disabled" style="display:block;" data-reactid="153"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="154"><g data-reactid="155"><path d="m14.3 27.3l7.7-7.7-7.7-7.7 2.3-2.3 10 10-10 10z" data-reactid="156"></path></g></svg></button></div></div><div class="_2PQ3E _1dR-N _3nSxL" data-reactid="157"><div class="TM69g" data-reactid="158"><!-- react-empty: 159 --><div data-reactid="160"><div class="LdBzy" data-reactid="161"><div class="_1Aj8a" data-reactid="162"><div data-reactid="163"><div data-reactid="164"><article class="_2JzOt" role="article" itemscope="" itemtype="http://schema.org/Article" data-reactid="165"><div class="_31ABb" data-reactid="166"><div class="lJxsy" data-reactid="167"><h3 class="_386hn" tabindex="0" data-reactid="168">Tyrkia i resesjon etter gjeldsgalopp og lirakollaps</h3><div class="_3mC-2" data-reactid="169"><span class="_2WN_T" data-reactid="170"><time datetime="2019-03-11T07:43:49.000Z" data-reactid="171"><a title="mandag 11. mars 2019 kl. 07:43" href="/article/ddxkgw" data-reactid="172">22 minutter siden</a></time></span><span data-reactid="173"><!-- react-text: 174 --> · <!-- /react-text --><a href="mailto:eivind.boe@e24dinepenger.no" data-reactid="175">Eivind Bøe</a></span></div><div data-reactid="176"><div class="_1y4eS _1owvx" data-reactid="177"><div class="DraftEditor-root" data-reactid="178"><div class="DraftEditor-editorContainer" data-reactid="179"><div aria-describedby="placeholder-dvl3s" class="public-DraftEditor-content" contenteditable="false" spellcheck="false" style="outline:none;user-select:text;-webkit-user-select:text;white-space:pre-wrap;word-wrap:break-word;" data-reactid="180"><div data-contents="true" data-reactid="181"><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="dvl3s" data-offset-key="article-y279U-0-0" data-reactid="182"><div data-reactid="183"><div data-offset-key="article-y279U-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="184"><span data-offset-key="article-y279U-0-0" data-reactid="185"><span data-text="true" data-reactid="186">Tyrkia har falt inn i sin første resesjon på ti år, etter en nedgang i brutto nasjonalprodukt (BNP) to kvartaler på rad. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="dvl3s" data-offset-key="article-f747d-0-0" data-reactid="187"><div data-reactid="188"><div data-offset-key="article-f747d-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="189"><span data-offset-key="article-f747d-0-0" data-reactid="190"><span data-text="true" data-reactid="191">I fjerde kvartal falt BNP med 2,4 prosent sesongjustert, etter en nedgang på reviderte 1,6 prosent kvartalet før. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="dvl3s" data-offset-key="article-B829t-0-0" data-reactid="192"><div data-reactid="193"><div data-offset-key="article-B829t-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="194"><span data-offset-key="article-B829t-0-0" data-reactid="195"><span data-text="true" data-reactid="196">Fra ett år tidligere var veksten på minus 3 prosent. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="dvl3s" data-offset-key="article-f555B-0-0" data-reactid="197"><div data-reactid="198"><div data-offset-key="article-f555B-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="199"><span data-offset-key="article-f555B-0-0" data-reactid="200"><span data-text="true" data-reactid="201">Økonomer ventet en kvartalsvis nedgang på 2,4 prosent og en tilbakegang på 2,5 prosent årlig. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="dvl3s" data-offset-key="article-B681H-0-0" data-reactid="202"><div data-reactid="203"><div data-offset-key="article-B681H-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="204"><span data-offset-key="article-B681H-0-0" data-reactid="205"><span data-text="true" data-reactid="206">For hele 2018 var veksten på 2,6 prosent, markant ned fra en vekst på 7,4 prosent året før.</span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="dvl3s" data-offset-key="article-c472y-0-0" data-reactid="207"><div data-reactid="208"><div data-offset-key="article-c472y-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="209"><span data-offset-key="article-c472y-0-0" data-reactid="210"><span data-text="true" data-reactid="211">Resesjonsvarselet kommer samme måned som president Recep Tayyip Erdogan skal kjempe i et viktig politisk valg. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="dvl3s" data-offset-key="article-U168w-0-0" data-reactid="212"><div data-reactid="213"><div data-offset-key="article-U168w-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="214"><span data-offset-key="article-U168w-0-0" data-reactid="215"><span data-text="true" data-reactid="216">Selve resesjonen kommer etter gjeldsgalopp og valutakrise i landet. Det er den første resesjonen i Tyrkia på ti år, ifølge Bloomberg. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="dvl3s" data-offset-key="article-h413B-0-0" data-reactid="217"><div data-reactid="218"><div data-offset-key="article-h413B-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="219"><span data-offset-key="article-h413B-0-0" data-reactid="220"><span data-text="true" data-reactid="221">Valutakrisen, som startet i fjor sommer, ble til dels trigget av en feide mellom president Donald Trump og Erdogan. Det førte til et dramatisk nedsalg i tyrkiske verdipapirer og sendte sjokkbølger gjennom økonomien. </span></span></div></div></div><figure class="_1st6A _1RPHC" data-block="true" data-editor="dvl3s" data-offset-key="article-K223j-0-0" contenteditable="false" data-reactid="222"><div class="_1zrvw _1RPHC" contenteditable="false" data-offset-key="article-K223j-0-0" data-reactid="223"><div class="_2PuEF" data-reactid="224"><article data-reactid="225"><a href="https://www.bloomberg.com/news/articles/2019-03-10/debt-catches-up-with-turkey-as-recession-ends-boom-and-bust-run" target="_blank" class="_1hA_i" data-reactid="226"><div class="iHO3U" data-reactid="227"><div data-reactid="228"><h4 class="_2Qu-h" data-reactid="229">Første resesjon på ti år</h4><span class="_2sHkn" data-reactid="230">www.bloomberg.com</span></div></div></a></article></div></div></figure><figure class="_1st6A _1RPHC" data-block="true" data-editor="dvl3s" data-offset-key="article-q667a-0-0" contenteditable="false" data-reactid="231"><div class="_1zrvw _1RPHC" contenteditable="false" data-offset-key="article-q667a-0-0" data-reactid="232"><div class="_2PuEF" data-reactid="233"><article data-reactid="234"><a href="https://www.ft.com/content/92818e7c-43c6-11e9-b168-96a37d002cd3" target="_blank" class="_1hA_i" data-reactid="235"><div class="iHO3U" data-reactid="236"><div data-reactid="237"><h4 class="_2Qu-h" data-reactid="238">Understreker effekten av fjorårets lirakollaps og en brå renteheving fra sentralbanken (for abonnenter)</h4><span class="_2sHkn" data-reactid="239">www.ft.com</span></div></div></a></article></div></div></figure><figure class="_1st6A _1RPHC" data-block="true" data-editor="dvl3s" data-offset-key="article-Y582V-0-0" contenteditable="false" data-reactid="240"><div class="_1zrvw _1RPHC" contenteditable="false" data-offset-key="article-Y582V-0-0" data-reactid="241"><div class="_2PuEF" data-reactid="242"><article data-reactid="243"><a href="https://e24.no/makro-og-politikk/usa/donald-trump-tar-handelsgoder-fra-tyrkia-og-india-bryter-med-gammelt-handelsprinsipp/24575390" target="_blank" class="_1hA_i" data-reactid="244"><div class="iHO3U" data-reactid="245"><div data-reactid="246"><h4 class="_2Qu-h" data-reactid="247">Donald Trump tar handelsgoder fra Tyrkia og India: – Bryter med gammelt handelsprinsipp</h4><span class="_2sHkn" data-reactid="248">e24.no</span></div></div></a></article></div></div></figure></div></div></div></div></div></div><div class="lVQCQ" data-reactid="249"><div class="_2z4rT" data-reactid="250"><a class="_2ECp_" href="/tag/tyrkia/e69e7d83-b692-43be-a2ba-19b6cb4b0379" data-reactid="251">Tyrkia</a></div><!-- react-empty: 252 --><div class="_2z4rT" data-reactid="253"><a class="_2ECp_" href="/tag/bnp/b83d1d70-fee7-4c66-b4bd-cb558100bb9b" data-reactid="254">BNP</a></div></div></div><form class="dUG_u" action="/article/ddxkgw" data-reactid="255"><button class="_18DcN" data-reactid="256"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;position:relative;top:1px;" data-reactid="257"><g data-reactid="258"><path d="m33.4 3.4c1.8 0 3.2 1.4 3.2 3.2v20c0 1.8-1.4 3.4-3.2 3.4h-23.4l-6.6 6.6v-30c0-1.8 1.4-3.2 3.2-3.2h26.8z" data-reactid="259"></path></g></svg><!-- react-text: 260 --> <!-- /react-text --><!-- react-text: 261 -->Kommenter<!-- /react-text --></button><button class="_18DcN" data-reactid="262"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;" data-reactid="263"><g data-reactid="264"><path d="m30 26.8c2.7 0 4.8 2.2 4.8 4.8s-2.1 5-4.8 5-4.8-2.3-4.8-5c0-0.3 0-0.7 0-1.1l-11.8-6.8c-0.9 0.8-2.1 1.3-3.4 1.3-2.7 0-5-2.3-5-5s2.3-5 5-5c1.3 0 2.5 0.5 3.4 1.3l11.8-6.8c-0.1-0.4-0.2-0.8-0.2-1.1 0-2.8 2.3-5 5-5s5 2.2 5 5-2.3 5-5 5c-1.3 0-2.5-0.6-3.4-1.4l-11.8 6.8c0.1 0.4 0.2 0.8 0.2 1.2s-0.1 0.8-0.2 1.2l11.9 6.8c0.9-0.7 2.1-1.2 3.3-1.2z" data-reactid="265"></path></g></svg><!-- react-text: 266 --> <!-- /react-text --><!-- react-text: 267 -->Del<!-- /react-text --></button></form><div class="_3yWSW" data-reactid="268"><div data-reactid="269"><div class="IzJNf" data-reactid="270"><div class="_2MWP4" data-reactid="271"><div class="_1ikuo" data-reactid="272"><img src="/image/avatar.png" alt="" data-reactid="273"/></div></div><div class="_2C90W" data-reactid="274"><div class="_1Y_1x" data-reactid="275"><div class="_2my_g" data-reactid="276"><textarea class="_1PYg8" placeholder="Skriv en kommentar..." style="height:0;" data-reactid="277"></textarea></div></div></div></div></div></div></div></article></div><h4 class="_3hH1Q _1M3wf _35YrS" data-reactid="278">Siste nytt</h4><span style="font-size:0;" data-reactid="279"></span><div id="sticky-waypoint" data-reactid="280"></div><div data-reactid="281"><article class="_2JzOt" data-reactid="282"><div class="_31ABb" data-reactid="283"><div class="lJxsy" data-reactid="284"><h3 class="_2J-lI _386hn" tabindex="0" data-reactid="285">Oslo Børs starter uken i pluss etter økt oljepris </h3><div class="_3mC-2" data-reactid="286"><span class="_2WN_T" data-reactid="287"><time datetime="2019-03-11T08:02:03.000Z" data-reactid="288"><a title="mandag 11. mars 2019 kl. 08:02" href="/article/zLd8RO" data-reactid="289">4 minutter siden</a></time></span><span data-reactid="290"><!-- react-text: 291 --> · <!-- /react-text --><a href="mailto:martin.hagh.hogseth@e24dinepenger.no" data-reactid="292">Martin Hagh Høgseth</a></span></div><div data-reactid="293"><div class="_1y4eS _1owvx" data-reactid="294"><div class="DraftEditor-root" data-reactid="295"><div class="DraftEditor-editorContainer" data-reactid="296"><div aria-describedby="placeholder-4jl6n" class="public-DraftEditor-content" contenteditable="false" spellcheck="false" style="outline:none;user-select:text;-webkit-user-select:text;white-space:pre-wrap;word-wrap:break-word;" data-reactid="297"><div data-contents="true" data-reactid="298"><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="4jl6n" data-offset-key="article-H451U-0-0" data-reactid="299"><div data-reactid="300"><div data-offset-key="article-H451U-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="301"><span data-offset-key="article-H451U-0-0" data-reactid="302"><span data-text="true" data-reactid="303">Etter at det stort sett var oppgang i Asia i natt, stiger Oslo Børs fra start på ukens første dag. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="4jl6n" data-offset-key="article-z131t-0-0" data-reactid="304"><div data-reactid="305"><div data-offset-key="article-z131t-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="306"><span data-offset-key="article-z131t-0-0" data-reactid="307"><span data-text="true" data-reactid="308">Hovedindeksen stiger 0,44 prosent til 867,51 poeng i tidlig handel. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="4jl6n" data-offset-key="article-Y690G-0-0" data-reactid="309"><div data-reactid="310"><div data-offset-key="article-Y690G-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="311"><span data-offset-key="article-Y690G-0-0" data-reactid="312"><span data-text="true" data-reactid="313">Det skjer blant annet etter at oljeprisen har gjort et hopp over 66 dollar fatet i løpet av natten. Et fat Nordsjøolje koster nå 66,08 dollar, opp 0,62 prosent fra midnatt fredag. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="4jl6n" data-offset-key="article-W952B-0-0" data-reactid="314"><div data-reactid="315"><div data-offset-key="article-W952B-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="316"><span data-offset-key="article-W952B-0-0" data-reactid="317"><span data-text="true" data-reactid="318">Norwegian har siden børsen stengte fredag både inform...</span></span><a href="/article/zLd8RO" class="_2Lqq3" data-expander="true" data-reactid="319"><!-- react-text: 320 -->Se mer<!-- /react-text --><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="321"><g data-reactid="322"><path d="m12.3 13l7.7 7.7 7.7-7.7 2.3 2.4-10 10-10-10z" data-reactid="323"></path></g></svg></a></div></div></div></div></div></div></div></div></div><div class="lVQCQ" data-reactid="324"><div class="_2z4rT" data-reactid="325"><a class="_2ECp_" href="/tag/oslo-bors/d20d1860-f0cb-4271-bb63-fef75bcdc892" data-reactid="326">Oslo Børs</a></div><!-- react-empty: 327 --><div class="_2z4rT" data-reactid="328"><a class="_2ECp_" href="/tag/hovedindeksen-osebx/9a133446-40c1-4ed5-a24e-51f31e68b92f" data-reactid="329">Hovedindeksen OSEBX</a></div></div></div><form class="dUG_u" action="/article/zLd8RO" data-reactid="330"><button class="_18DcN" data-reactid="331"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;position:relative;top:1px;" data-reactid="332"><g data-reactid="333"><path d="m33.4 3.4c1.8 0 3.2 1.4 3.2 3.2v20c0 1.8-1.4 3.4-3.2 3.4h-23.4l-6.6 6.6v-30c0-1.8 1.4-3.2 3.2-3.2h26.8z" data-reactid="334"></path></g></svg><!-- react-text: 335 --> <!-- /react-text --><!-- react-text: 336 -->Kommenter<!-- /react-text --></button><button class="_18DcN" data-reactid="337"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;" data-reactid="338"><g data-reactid="339"><path d="m30 26.8c2.7 0 4.8 2.2 4.8 4.8s-2.1 5-4.8 5-4.8-2.3-4.8-5c0-0.3 0-0.7 0-1.1l-11.8-6.8c-0.9 0.8-2.1 1.3-3.4 1.3-2.7 0-5-2.3-5-5s2.3-5 5-5c1.3 0 2.5 0.5 3.4 1.3l11.8-6.8c-0.1-0.4-0.2-0.8-0.2-1.1 0-2.8 2.3-5 5-5s5 2.2 5 5-2.3 5-5 5c-1.3 0-2.5-0.6-3.4-1.4l-11.8 6.8c0.1 0.4 0.2 0.8 0.2 1.2s-0.1 0.8-0.2 1.2l11.9 6.8c0.9-0.7 2.1-1.2 3.3-1.2z" data-reactid="340"></path></g></svg><!-- react-text: 341 --> <!-- /react-text --><!-- react-text: 342 -->Del<!-- /react-text --></button></form></div></article></div><div class="_1txQP" data-reactid="343"><div id="ad-netboard_1" class="ad   netboard_1" data-lazyload="true" data-refresh="false" data-reactid="344"><div id="ad-netboard_1-button" data-reactid="345"></div></div></div><div data-reactid="346"><article class="_2JzOt" data-reactid="347"><div class="_31ABb" data-reactid="348"><div class="lJxsy" data-reactid="349"><h3 class="_2J-lI _386hn" tabindex="0" data-reactid="350">Haglund fortsetter som toppsjef i Komplett Bank</h3><div class="_3mC-2" data-reactid="351"><span class="_2WN_T" data-reactid="352"><time datetime="2019-03-11T07:51:23.000Z" data-reactid="353"><a title="mandag 11. mars 2019 kl. 07:51" href="/article/8wrRwE" data-reactid="354">14 minutter siden</a></time></span><span data-reactid="355"><!-- react-text: 356 --> · <!-- /react-text --><a href="mailto:martin.hagh.hogseth@e24dinepenger.no" data-reactid="357">Martin Hagh Høgseth</a></span></div><div data-reactid="358"><div class="_1y4eS _1owvx" data-reactid="359"><div class="DraftEditor-root" data-reactid="360"><div class="DraftEditor-editorContainer" data-reactid="361"><div aria-describedby="placeholder-cq0uq" class="public-DraftEditor-content" contenteditable="false" spellcheck="false" style="outline:none;user-select:text;-webkit-user-select:text;white-space:pre-wrap;word-wrap:break-word;" data-reactid="362"><div data-contents="true" data-reactid="363"><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="cq0uq" data-offset-key="article-T872P-0-0" data-reactid="364"><div data-reactid="365"><div data-offset-key="article-T872P-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="366"><span data-offset-key="article-T872P-0-0" data-reactid="367"><span data-text="true" data-reactid="368">Styret i Komplett Bank kunngjør mandag morgen at de har ansatt Jan Haglund som administrerende direktør i selskapet. Han har ledet selskapet etter at Raimond Pettersen forlot stillingen i januar. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="cq0uq" data-offset-key="article-n658x-0-0" data-reactid="369"><div data-reactid="370"><div data-offset-key="article-n658x-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="371"><span data-offset-key="article-n658x-0-0" data-reactid="372"><span data-text="true" data-reactid="373">– Med en bredt produktportefølje og økende geografisk tilstedeværelse fortsetter Komplett Bank utviklingen, og jeg ser frem til å fortsette i min nåværende rolle for å gjennomføre vår strategi på lang sik...</span></span><a href="/article/8wrRwE" class="_2Lqq3" data-expander="true" data-reactid="374"><!-- react-text: 375 -->Se mer<!-- /react-text --><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="376"><g data-reactid="377"><path d="m12.3 13l7.7 7.7 7.7-7.7 2.3 2.4-10 10-10-10z" data-reactid="378"></path></g></svg></a></div></div></div></div></div></div></div></div></div><div class="lVQCQ" data-reactid="379"><div class="_2z4rT" data-reactid="380"><a class="_2ECp_" href="/tag/komplett-bank/8cd32136-c19b-425a-9c92-f8cd8c2e571f" data-reactid="381">Komplett Bank</a></div><!-- react-empty: 382 --><div class="_2z4rT" data-reactid="383"><a class="_2ECp_" href="/tag/forbrukslan/a9e2aab4-9ee6-4fd9-82c5-79288625e28b" data-reactid="384">Forbrukslån</a></div></div></div><form class="dUG_u" action="/article/8wrRwE" data-reactid="385"><button class="_18DcN" data-reactid="386"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;position:relative;top:1px;" data-reactid="387"><g data-reactid="388"><path d="m33.4 3.4c1.8 0 3.2 1.4 3.2 3.2v20c0 1.8-1.4 3.4-3.2 3.4h-23.4l-6.6 6.6v-30c0-1.8 1.4-3.2 3.2-3.2h26.8z" data-reactid="389"></path></g></svg><!-- react-text: 390 --> <!-- /react-text --><!-- react-text: 391 -->Kommenter<!-- /react-text --></button><button class="_18DcN" data-reactid="392"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;" data-reactid="393"><g data-reactid="394"><path d="m30 26.8c2.7 0 4.8 2.2 4.8 4.8s-2.1 5-4.8 5-4.8-2.3-4.8-5c0-0.3 0-0.7 0-1.1l-11.8-6.8c-0.9 0.8-2.1 1.3-3.4 1.3-2.7 0-5-2.3-5-5s2.3-5 5-5c1.3 0 2.5 0.5 3.4 1.3l11.8-6.8c-0.1-0.4-0.2-0.8-0.2-1.1 0-2.8 2.3-5 5-5s5 2.2 5 5-2.3 5-5 5c-1.3 0-2.5-0.6-3.4-1.4l-11.8 6.8c0.1 0.4 0.2 0.8 0.2 1.2s-0.1 0.8-0.2 1.2l11.9 6.8c0.9-0.7 2.1-1.2 3.3-1.2z" data-reactid="395"></path></g></svg><!-- react-text: 396 --> <!-- /react-text --><!-- react-text: 397 -->Del<!-- /react-text --></button></form></div></article></div><div data-reactid="398"><article class="_2JzOt" data-reactid="399"><div class="_31ABb" data-reactid="400"><div class="lJxsy" data-reactid="401"><h3 class="_2J-lI _386hn" tabindex="0" data-reactid="402">Kronen styrker seg etter overraskende høy kjerneinflasjon i februar</h3><div class="_3mC-2" data-reactid="403"><span class="_2WN_T" data-reactid="404"><time datetime="2019-03-11T07:04:23.000Z" data-reactid="405"><a title="mandag 11. mars 2019 kl. 07:04" href="/article/Mg4j4R" data-reactid="406">en time siden</a></time></span><span data-reactid="407"><!-- react-text: 408 --> · <!-- /react-text --><a href="mailto:anders.nybakken.kvale@e24dinepenger.no" data-reactid="409">Anders Nybakken Kvale</a></span></div><div data-reactid="410"><div class="_1y4eS _1owvx" data-reactid="411"><div class="DraftEditor-root" data-reactid="412"><div class="DraftEditor-editorContainer" data-reactid="413"><div aria-describedby="placeholder-fccrp" class="public-DraftEditor-content" contenteditable="false" spellcheck="false" style="outline:none;user-select:text;-webkit-user-select:text;white-space:pre-wrap;word-wrap:break-word;" data-reactid="414"><div data-contents="true" data-reactid="415"><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="fccrp" data-offset-key="article-y429F-0-0" data-reactid="416"><div data-reactid="417"><div data-offset-key="article-y429F-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="418"><span data-offset-key="article-y429F-0-0" data-reactid="419"><span data-text="true" data-reactid="420">Den årlige kjerneinflasjonen var på 2,6 prosent i februar, viser tall fra Statistisk sentralbyrå (SSB) mandag morgen. Det var godt over forventningen på 2,1 prosent. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="fccrp" data-offset-key="article-b890K-0-0" data-reactid="421"><div data-reactid="422"><div data-offset-key="article-b890K-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="423"><span data-offset-key="article-b890K-0-0" data-reactid="424"><span data-text="true" data-reactid="425">Kjerneinflasjon (KPI-JAE) kalles ofte underliggende inflasjon, og ekskluderer priser på strøm og drivstoff. Det er denne Norges Bank ser på når den setter renten.</span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="fccrp" data-offset-key="article-a570N-0-0" data-reactid="426"><div data-reactid="427"><div data-offset-key="article-a570N-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="428"><span data-offset-key="article-a570N-0-0" data-reactid="429"><span data-text="true" data-reactid="430">Handelsbanken Norge skriver i en kommentar på Twitter at kjerneinflasjon...</span></span><a href="/article/Mg4j4R" class="_2Lqq3" data-expander="true" data-reactid="431"><!-- react-text: 432 -->Se mer<!-- /react-text --><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="433"><g data-reactid="434"><path d="m12.3 13l7.7 7.7 7.7-7.7 2.3 2.4-10 10-10-10z" data-reactid="435"></path></g></svg></a></div></div></div></div></div></div></div></div></div><div class="lVQCQ" data-reactid="436"><div class="_2z4rT" data-reactid="437"><a class="_2ECp_" href="/tag/statistisk-sentralbyra/64e196e0-076f-4575-865e-3d1694e95668" data-reactid="438">Statistisk sentralbyrå</a></div><!-- react-empty: 439 --><div class="_2z4rT" data-reactid="440"><a class="_2ECp_" href="/tag/norsk-krone/8c3ace7e-7253-437f-beb4-e8b2e258ea8a" data-reactid="441">Norsk krone</a></div><div class="_2z4rT" data-reactid="442"><a class="_2ECp_" href="/tag/konsumprisindeksen/c9dd4177-6319-466a-a983-1b59728d9053" data-reactid="443">Konsumprisindeksen</a></div><div class="_2z4rT" data-reactid="444"><a class="_2ECp_" href="/tag/norges-bank/829fa7b2-8ea3-4f44-89eb-0f30901a2794" data-reactid="445">Norges Bank</a></div><div class="_2z4rT" data-reactid="446"><a class="_2ECp_" href="/tag/handelsbanken/a5d636d1-5ebc-4a58-8797-0022be5f8c24" data-reactid="447">Handelsbanken</a></div></div></div><form class="dUG_u" action="/article/Mg4j4R" data-reactid="448"><button class="_18DcN" data-reactid="449"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;position:relative;top:1px;" data-reactid="450"><g data-reactid="451"><path d="m33.4 3.4c1.8 0 3.2 1.4 3.2 3.2v20c0 1.8-1.4 3.4-3.2 3.4h-23.4l-6.6 6.6v-30c0-1.8 1.4-3.2 3.2-3.2h26.8z" data-reactid="452"></path></g></svg><!-- react-text: 453 --> <!-- /react-text --><!-- react-text: 454 -->Kommenter<!-- /react-text --></button><button class="_18DcN" data-reactid="455"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;" data-reactid="456"><g data-reactid="457"><path d="m30 26.8c2.7 0 4.8 2.2 4.8 4.8s-2.1 5-4.8 5-4.8-2.3-4.8-5c0-0.3 0-0.7 0-1.1l-11.8-6.8c-0.9 0.8-2.1 1.3-3.4 1.3-2.7 0-5-2.3-5-5s2.3-5 5-5c1.3 0 2.5 0.5 3.4 1.3l11.8-6.8c-0.1-0.4-0.2-0.8-0.2-1.1 0-2.8 2.3-5 5-5s5 2.2 5 5-2.3 5-5 5c-1.3 0-2.5-0.6-3.4-1.4l-11.8 6.8c0.1 0.4 0.2 0.8 0.2 1.2s-0.1 0.8-0.2 1.2l11.9 6.8c0.9-0.7 2.1-1.2 3.3-1.2z" data-reactid="458"></path></g></svg><!-- react-text: 459 --> <!-- /react-text --><!-- react-text: 460 -->Del<!-- /react-text --></button></form></div></article></div><div data-reactid="461"><article class="_2JzOt" data-reactid="462"><div class="_31ABb" data-reactid="463"><div class="lJxsy" data-reactid="464"><h3 class="_2J-lI _386hn" tabindex="0" data-reactid="465">Fortsatt passasjervekst for Norwegian i februar</h3><div class="_3mC-2" data-reactid="466"><span class="_2WN_T" data-reactid="467"><time datetime="2019-03-11T07:01:14.000Z" data-reactid="468"><a title="mandag 11. mars 2019 kl. 07:01" href="/article/XwvdPo" data-reactid="469">en time siden</a></time></span><span data-reactid="470"><!-- react-text: 471 --> · <!-- /react-text --><a href="mailto:martin.hagh.hogseth@e24dinepenger.no" data-reactid="472">Martin Hagh Høgseth</a></span></div><div data-reactid="473"><div class="_1y4eS _1owvx" data-reactid="474"><div class="DraftEditor-root" data-reactid="475"><div class="DraftEditor-editorContainer" data-reactid="476"><div aria-describedby="placeholder-86cjj" class="public-DraftEditor-content" contenteditable="false" spellcheck="false" style="outline:none;user-select:text;-webkit-user-select:text;white-space:pre-wrap;word-wrap:break-word;" data-reactid="477"><div data-contents="true" data-reactid="478"><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="86cjj" data-offset-key="article-C277l-0-0" data-reactid="479"><div data-reactid="480"><div data-offset-key="article-C277l-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="481"><span data-offset-key="article-C277l-0-0" data-reactid="482"><span data-text="true" data-reactid="483">Norwegian fraktet 2,51 millioner passasjerer i februar, 8 prosent flere enn året før. Det viser selskapets ferske trafikktall som blir lagt frem mandag morgen. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="86cjj" data-offset-key="article-H226G-0-0" data-reactid="484"><div data-reactid="485"><div data-offset-key="article-H226G-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="486"><span data-offset-key="article-H226G-0-0" data-reactid="487"><span data-text="true" data-reactid="488">Det skjer etter at selskapet hadde en passasjervekst på 13 prosent i januar fra året før. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="86cjj" data-offset-key="article-T532b-0-0" data-reactid="489"><div data-reactid="490"><div data-offset-key="article-T532b-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="491"><span data-offset-key="article-T532b-0-0" data-reactid="492"><span data-text="true" data-reactid="493">- Vi er godt fornøyd med passasjerveksten i februar, en periode som tradisjonelt er preget av lavere reiseaktivitet. Etter en periode med kraftig eksp...</span></span><a href="/article/XwvdPo" class="_2Lqq3" data-expander="true" data-reactid="494"><!-- react-text: 495 -->Se mer<!-- /react-text --><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="496"><g data-reactid="497"><path d="m12.3 13l7.7 7.7 7.7-7.7 2.3 2.4-10 10-10-10z" data-reactid="498"></path></g></svg></a></div></div></div></div></div></div></div></div></div><div class="lVQCQ" data-reactid="499"><div class="_2z4rT" data-reactid="500"><a class="_2ECp_" href="/tag/norwegian/e65fb9fd-b5a9-4fbd-bb6a-29d8c233ca14" data-reactid="501">Norwegian</a></div><div class="_2z4rT" data-reactid="502"><a class="_2ECp_" href="/tag/trafikktall/fefc0ee9-1cbe-4c13-8d31-b0b725881de5" data-reactid="503">Trafikktall</a></div><!-- react-empty: 504 --><div class="_2z4rT" data-reactid="505"><a class="_2ECp_" href="/tag/fly/210736de-bbc7-4825-b915-dd642977e337" data-reactid="506">Fly</a></div></div></div><form class="dUG_u" action="/article/XwvdPo" data-reactid="507"><button class="_18DcN" data-reactid="508"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;position:relative;top:1px;" data-reactid="509"><g data-reactid="510"><path d="m33.4 3.4c1.8 0 3.2 1.4 3.2 3.2v20c0 1.8-1.4 3.4-3.2 3.4h-23.4l-6.6 6.6v-30c0-1.8 1.4-3.2 3.2-3.2h26.8z" data-reactid="511"></path></g></svg><!-- react-text: 512 --> <!-- /react-text --><!-- react-text: 513 -->Kommenter<!-- /react-text --></button><button class="_18DcN" data-reactid="514"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;" data-reactid="515"><g data-reactid="516"><path d="m30 26.8c2.7 0 4.8 2.2 4.8 4.8s-2.1 5-4.8 5-4.8-2.3-4.8-5c0-0.3 0-0.7 0-1.1l-11.8-6.8c-0.9 0.8-2.1 1.3-3.4 1.3-2.7 0-5-2.3-5-5s2.3-5 5-5c1.3 0 2.5 0.5 3.4 1.3l11.8-6.8c-0.1-0.4-0.2-0.8-0.2-1.1 0-2.8 2.3-5 5-5s5 2.2 5 5-2.3 5-5 5c-1.3 0-2.5-0.6-3.4-1.4l-11.8 6.8c0.1 0.4 0.2 0.8 0.2 1.2s-0.1 0.8-0.2 1.2l11.9 6.8c0.9-0.7 2.1-1.2 3.3-1.2z" data-reactid="517"></path></g></svg><!-- react-text: 518 --> <!-- /react-text --><!-- react-text: 519 -->Del<!-- /react-text --></button></form></div></article></div><div data-reactid="520"><article class="_2JzOt" data-reactid="521"><div class="_31ABb" data-reactid="522"><div class="lJxsy" data-reactid="523"><h3 class="_2J-lI _386hn" tabindex="0" data-reactid="524">Panoro løftet første oljelast </h3><div class="_3mC-2" data-reactid="525"><span class="_2WN_T" data-reactid="526"><time datetime="2019-03-11T06:27:55.000Z" data-reactid="527"><a title="mandag 11. mars 2019 kl. 06:27" href="/article/KvO674" data-reactid="528">2 timer siden</a></time></span><span data-reactid="529"><!-- react-text: 530 --> · <!-- /react-text --><a href="mailto:anders.nybakken.kvale@e24dinepenger.no" data-reactid="531">Anders Nybakken Kvale</a></span></div><div data-reactid="532"><div class="_1y4eS _1owvx" data-reactid="533"><div class="DraftEditor-root" data-reactid="534"><div class="DraftEditor-editorContainer" data-reactid="535"><div aria-describedby="placeholder-5d8dd" class="public-DraftEditor-content" contenteditable="false" spellcheck="false" style="outline:none;user-select:text;-webkit-user-select:text;white-space:pre-wrap;word-wrap:break-word;" data-reactid="536"><div data-contents="true" data-reactid="537"><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="5d8dd" data-offset-key="article-V182j-0-0" data-reactid="538"><div data-reactid="539"><div data-offset-key="article-V182j-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="540"><span data-offset-key="article-V182j-0-0" data-reactid="541"><span data-text="true" data-reactid="542">Det britiske oljeselskapet Panoro Energy løftet sist uke sin første oljelast fra La Skhirra-terminalen i Tunisia, ifølge en melding mandag morgen.</span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="5d8dd" data-offset-key="article-C597m-0-0" data-reactid="543"><div data-reactid="544"><div data-offset-key="article-C597m-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="545"><span data-offset-key="article-C597m-0-0" data-reactid="546"><span data-text="true" data-reactid="547">Oljelasten er på rundt 151.000 fat med Rhemoura-olje, og den ble løftet uten problemer, opplyses det. Panoros netto-deltagelse i løftingen er 60 prosent. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="5d8dd" data-offset-key="article-k991S-0-0" data-reactid="548"><div data-reactid="549"><div data-offset-key="article-k991S-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="550"><span data-offset-key="article-k991S-0-0" data-reactid="551"><span data-text="true" data-reactid="552">Det er også ventet at rundt 40.000 fat råolje, netto til Panoro, skal løftes fra Aje-feltet offshore...</span></span><a href="/article/KvO674" class="_2Lqq3" data-expander="true" data-reactid="553"><!-- react-text: 554 -->Se mer<!-- /react-text --><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="555"><g data-reactid="556"><path d="m12.3 13l7.7 7.7 7.7-7.7 2.3 2.4-10 10-10-10z" data-reactid="557"></path></g></svg></a></div></div></div></div></div></div></div></div></div><div class="lVQCQ" data-reactid="558"><div class="_2z4rT" data-reactid="559"><a class="_2ECp_" href="/tag/oljebransjen/18d6f1fd-03fb-4987-a0cd-3350425acfa9" data-reactid="560">Oljebransjen</a></div><div class="_2z4rT" data-reactid="561"><a class="_2ECp_" href="/tag/tunisia/a4225da4-19a4-4df6-b7dc-8ffc806bf3f0" data-reactid="562">Tunisia</a></div><div class="_2z4rT" data-reactid="563"><a class="_2ECp_" href="/tag/panoro/a1a78b78-4129-4d5e-8b31-a492f3efb4c4" data-reactid="564">Panoro</a></div><div class="_2z4rT" data-reactid="565"><a class="_2ECp_" href="/tag/panoro-energy/1fc814d7-03d9-49ed-8b1e-b8b12ad73b0f" data-reactid="566">Panoro Energy</a></div><div class="_2z4rT" data-reactid="567"><a class="_2ECp_" href="/tag/offshore/fec4e304-fdca-450a-b96a-97818e3a3780" data-reactid="568">Offshore</a></div><!-- react-empty: 569 --></div></div><form class="dUG_u" action="/article/KvO674" data-reactid="570"><button class="_18DcN" data-reactid="571"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;position:relative;top:1px;" data-reactid="572"><g data-reactid="573"><path d="m33.4 3.4c1.8 0 3.2 1.4 3.2 3.2v20c0 1.8-1.4 3.4-3.2 3.4h-23.4l-6.6 6.6v-30c0-1.8 1.4-3.2 3.2-3.2h26.8z" data-reactid="574"></path></g></svg><!-- react-text: 575 --> <!-- /react-text --><!-- react-text: 576 -->Kommenter<!-- /react-text --></button><button class="_18DcN" data-reactid="577"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;" data-reactid="578"><g data-reactid="579"><path d="m30 26.8c2.7 0 4.8 2.2 4.8 4.8s-2.1 5-4.8 5-4.8-2.3-4.8-5c0-0.3 0-0.7 0-1.1l-11.8-6.8c-0.9 0.8-2.1 1.3-3.4 1.3-2.7 0-5-2.3-5-5s2.3-5 5-5c1.3 0 2.5 0.5 3.4 1.3l11.8-6.8c-0.1-0.4-0.2-0.8-0.2-1.1 0-2.8 2.3-5 5-5s5 2.2 5 5-2.3 5-5 5c-1.3 0-2.5-0.6-3.4-1.4l-11.8 6.8c0.1 0.4 0.2 0.8 0.2 1.2s-0.1 0.8-0.2 1.2l11.9 6.8c0.9-0.7 2.1-1.2 3.3-1.2z" data-reactid="580"></path></g></svg><!-- react-text: 581 --> <!-- /react-text --><!-- react-text: 582 -->Del<!-- /react-text --></button></form></div></article></div><div class="_1txQP" data-reactid="583"><div id="ad-netboard_2" class="ad   netboard_2" data-lazyload="true" data-refresh="false" data-reactid="584"><div id="ad-netboard_2-button" data-reactid="585"></div></div></div><div data-reactid="586"><article class="_2JzOt" data-reactid="587"><div class="_31ABb" data-reactid="588"><div class="lJxsy" data-reactid="589"><h3 class="_2J-lI _386hn" tabindex="0" data-reactid="590">Markant oppgang i Kina – svake nøkkeltall bekymrer</h3><div class="_3mC-2" data-reactid="591"><span class="_2WN_T" data-reactid="592"><time datetime="2019-03-11T04:24:40.000Z" data-reactid="593"><a title="mandag 11. mars 2019 kl. 04:24" href="/article/5VP8q6" data-reactid="594">4 timer siden</a></time></span><span data-reactid="595"><!-- react-text: 596 --> · <!-- /react-text --><a href="mailto:martin.hagh.hogseth@e24dinepenger.no" data-reactid="597">Martin Hagh Høgseth</a></span></div><div data-reactid="598"><div class="_1y4eS _1owvx" data-reactid="599"><div class="DraftEditor-root" data-reactid="600"><div class="DraftEditor-editorContainer" data-reactid="601"><div aria-describedby="placeholder-1m1tq" class="public-DraftEditor-content" contenteditable="false" spellcheck="false" style="outline:none;user-select:text;-webkit-user-select:text;white-space:pre-wrap;word-wrap:break-word;" data-reactid="602"><div data-contents="true" data-reactid="603"><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="1m1tq" data-offset-key="article-M656N-0-0" data-reactid="604"><div data-reactid="605"><div data-offset-key="article-M656N-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="606"><span data-offset-key="article-M656N-0-0" data-reactid="607"><span data-text="true" data-reactid="608">På tross av svake nøkkeltall fra både USA og Kina før helgen, starter uken godt særlig for de kinesiske børsene. Både Singapore og Shenzhen har markant oppgang mandag morgen. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="1m1tq" data-offset-key="article-P829f-0-0" data-reactid="609"><div data-reactid="610"><div data-offset-key="article-P829f-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="611"><span data-offset-key="article-P829f-0-0" data-reactid="612"><span data-text="true" data-reactid="613">Fredagens arbeidsmarkedsrapport fra USA viste at det ble skapt 20.000 jobber utenfor landbruket i februar. Tallene var langt svakere enn ventet og de svakeste siden september 2017. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="1m1tq" data-offset-key="article-T541h-0-0" data-reactid="614"><div data-reactid="615"><div data-offset-key="article-T541h-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="616"><span data-offset-key="article-T541h-0-0" data-reactid="617"><span data-text="true" data-reactid="618">– Det pleier å være store revideringer av ra...</span></span><a href="/article/5VP8q6" class="_2Lqq3" data-expander="true" data-reactid="619"><!-- react-text: 620 -->Se mer<!-- /react-text --><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="621"><g data-reactid="622"><path d="m12.3 13l7.7 7.7 7.7-7.7 2.3 2.4-10 10-10-10z" data-reactid="623"></path></g></svg></a></div></div></div></div></div></div></div></div></div><div class="lVQCQ" data-reactid="624"><div class="_2z4rT" data-reactid="625"><a class="_2ECp_" href="/tag/singapore-borsen/46a9abce-14ae-4398-9589-f85e5e98657d" data-reactid="626">Singapore-børsen</a></div><div class="_2z4rT" data-reactid="627"><a class="_2ECp_" href="/tag/tokyo-borsen/072753c5-7553-41ff-8e6c-df0912b47ff8" data-reactid="628">Tokyo-børsen</a></div><div class="_2z4rT" data-reactid="629"><a class="_2ECp_" href="/tag/hongkong-borsen/2c7aaad3-2566-4766-a770-807607487756" data-reactid="630">Hongkong-børsen</a></div><div class="_2z4rT" data-reactid="631"><a class="_2ECp_" href="/tag/shanghai-borsen/d2b2a6cb-755b-4b66-903e-58f7b1a52a4f" data-reactid="632">Shanghai-børsen</a></div><div class="_2z4rT" data-reactid="633"><a class="_2ECp_" href="/tag/seoul-borsen/609d3434-784f-4cd4-86a9-aeaecb0aedc5" data-reactid="634">Seoul-børsen</a></div><div class="_2z4rT" data-reactid="635"><a class="_2ECp_" href="/tag/sydney-borsen/0faf56d8-9ad2-47ba-a64f-635e3eb8cf69" data-reactid="636">Sydney-børsen</a></div><!-- react-empty: 637 --></div></div><form class="dUG_u" action="/article/5VP8q6" data-reactid="638"><button class="_18DcN" data-reactid="639"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;position:relative;top:1px;" data-reactid="640"><g data-reactid="641"><path d="m33.4 3.4c1.8 0 3.2 1.4 3.2 3.2v20c0 1.8-1.4 3.4-3.2 3.4h-23.4l-6.6 6.6v-30c0-1.8 1.4-3.2 3.2-3.2h26.8z" data-reactid="642"></path></g></svg><!-- react-text: 643 --> <!-- /react-text --><!-- react-text: 644 -->Kommenter<!-- /react-text --></button><button class="_18DcN" data-reactid="645"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;" data-reactid="646"><g data-reactid="647"><path d="m30 26.8c2.7 0 4.8 2.2 4.8 4.8s-2.1 5-4.8 5-4.8-2.3-4.8-5c0-0.3 0-0.7 0-1.1l-11.8-6.8c-0.9 0.8-2.1 1.3-3.4 1.3-2.7 0-5-2.3-5-5s2.3-5 5-5c1.3 0 2.5 0.5 3.4 1.3l11.8-6.8c-0.1-0.4-0.2-0.8-0.2-1.1 0-2.8 2.3-5 5-5s5 2.2 5 5-2.3 5-5 5c-1.3 0-2.5-0.6-3.4-1.4l-11.8 6.8c0.1 0.4 0.2 0.8 0.2 1.2s-0.1 0.8-0.2 1.2l11.9 6.8c0.9-0.7 2.1-1.2 3.3-1.2z" data-reactid="648"></path></g></svg><!-- react-text: 649 --> <!-- /react-text --><!-- react-text: 650 -->Del<!-- /react-text --></button></form></div></article></div><div data-reactid="651"><article class="_2JzOt" data-reactid="652"><div class="_31ABb" data-reactid="653"><div class="lJxsy" data-reactid="654"><h3 class="_2J-lI _386hn" tabindex="0" data-reactid="655">Lakseskattmotstandere vant frem i Venstre </h3><div class="_3mC-2" data-reactid="656"><span class="_2WN_T" data-reactid="657"><time datetime="2019-03-10T13:30:14.000Z" data-reactid="658"><a title="søndag 10. mars 2019 kl. 13:30" href="/article/9my6bw" data-reactid="659">19 timer siden</a></time></span><span data-reactid="660"><!-- react-text: 661 --> · <!-- /react-text --><a href="mailto:tips@e24.no" data-reactid="662">NTB</a></span></div><div data-reactid="663"><div class="_1y4eS _1owvx" data-reactid="664"><div class="DraftEditor-root" data-reactid="665"><div class="DraftEditor-editorContainer" data-reactid="666"><div aria-describedby="placeholder-5qijr" class="public-DraftEditor-content" contenteditable="false" spellcheck="false" style="outline:none;user-select:text;-webkit-user-select:text;white-space:pre-wrap;word-wrap:break-word;" data-reactid="667"><div data-contents="true" data-reactid="668"><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="5qijr" data-offset-key="article-s264g-0-0" data-reactid="669"><div data-reactid="670"><div data-offset-key="article-s264g-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="671"><span data-offset-key="article-s264g-0-0" data-reactid="672"><span data-text="true" data-reactid="673">Oppdrett- og fiskerinæringen vant en første seier da Venstres landsmøte behandlet forslaget om en ny skatt på havbruksnæringen.</span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="5qijr" data-offset-key="article-g298T-0-0" data-reactid="674"><div data-reactid="675"><div data-offset-key="article-g298T-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="676"><span data-offset-key="article-g298T-0-0" data-reactid="677"><span data-text="true" data-reactid="678">Landsmøtet vedtok at Venstre skal være «kritisk til en ekstraordinær særskatt i form av statlig grunnrenteskatt i fiskeri og havbruk». Skatten det er snakk om blir populært kalt lakseskatt og regjeringen har satt ned en utredning om den.</span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="5qijr" data-offset-key="article-u689k-0-0" data-reactid="679"><div data-reactid="680"><div data-offset-key="article-u689k-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="681"><span data-offset-key="article-u689k-0-0" data-reactid="682"><span data-text="true" data-reactid="683">Derfor mente flere at det er for tid...</span></span><a href="/article/9my6bw" class="_2Lqq3" data-expander="true" data-reactid="684"><!-- react-text: 685 -->Se mer<!-- /react-text --><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="686"><g data-reactid="687"><path d="m12.3 13l7.7 7.7 7.7-7.7 2.3 2.4-10 10-10-10z" data-reactid="688"></path></g></svg></a></div></div></div></div></div></div></div></div></div><div class="lVQCQ" data-reactid="689"><div class="_2z4rT" data-reactid="690"><a class="_2ECp_" href="/tag/politikk/e8c7541a-9618-4992-a5d0-5607fd771248" data-reactid="691">Politikk</a></div><div class="_2z4rT" data-reactid="692"><a class="_2ECp_" href="/tag/venstres-landsmote/0685c622-23d3-4f87-af26-861956d4376a" data-reactid="693">Venstres landsmøte</a></div><div class="_2z4rT" data-reactid="694"><a class="_2ECp_" href="/tag/laks/793209f4-59d3-4ca9-9133-801b0beb32b6" data-reactid="695">Laks</a></div><div class="_2z4rT" data-reactid="696"><a class="_2ECp_" href="/tag/skatter-og-avgifter/7e0c0b5e-515e-4ff7-bc4d-314e40503d21" data-reactid="697">Skatter og avgifter</a></div><div class="_2z4rT" data-reactid="698"><a class="_2ECp_" href="/tag/fiskeri/0ed400cb-d6a3-4c34-a7ec-dd0c7793cd8e" data-reactid="699">Fiskeri</a></div><div class="_2z4rT" data-reactid="700"><a class="_2ECp_" href="/tag/abid-raja/011f50e6-9eaf-4ee0-80a7-26de1cea5085" data-reactid="701">Abid Raja</a></div><!-- react-empty: 702 --></div></div><form class="dUG_u" action="/article/9my6bw" data-reactid="703"><button class="_18DcN" data-reactid="704"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;position:relative;top:1px;" data-reactid="705"><g data-reactid="706"><path d="m33.4 3.4c1.8 0 3.2 1.4 3.2 3.2v20c0 1.8-1.4 3.4-3.2 3.4h-23.4l-6.6 6.6v-30c0-1.8 1.4-3.2 3.2-3.2h26.8z" data-reactid="707"></path></g></svg><!-- react-text: 708 --> <!-- /react-text --><!-- react-text: 709 -->Kommenter<!-- /react-text --></button><button class="_18DcN" data-reactid="710"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;" data-reactid="711"><g data-reactid="712"><path d="m30 26.8c2.7 0 4.8 2.2 4.8 4.8s-2.1 5-4.8 5-4.8-2.3-4.8-5c0-0.3 0-0.7 0-1.1l-11.8-6.8c-0.9 0.8-2.1 1.3-3.4 1.3-2.7 0-5-2.3-5-5s2.3-5 5-5c1.3 0 2.5 0.5 3.4 1.3l11.8-6.8c-0.1-0.4-0.2-0.8-0.2-1.1 0-2.8 2.3-5 5-5s5 2.2 5 5-2.3 5-5 5c-1.3 0-2.5-0.6-3.4-1.4l-11.8 6.8c0.1 0.4 0.2 0.8 0.2 1.2s-0.1 0.8-0.2 1.2l11.9 6.8c0.9-0.7 2.1-1.2 3.3-1.2z" data-reactid="713"></path></g></svg><!-- react-text: 714 --> <!-- /react-text --><!-- react-text: 715 -->Del<!-- /react-text --></button></form></div></article></div><div data-reactid="716"><article class="_2JzOt" data-reactid="717"><div class="_31ABb" data-reactid="718"><div class="lJxsy" data-reactid="719"><h3 class="_2J-lI _386hn" tabindex="0" data-reactid="720">Reuters: Trump vil be om 8,6 mrd. til mur i 2020-budsjettet</h3><div class="_3mC-2" data-reactid="721"><span class="_2WN_T" data-reactid="722"><time datetime="2019-03-10T11:39:53.000Z" data-reactid="723"><a title="søndag 10. mars 2019 kl. 11:39" href="/article/8wrEQx" data-reactid="724">20 timer siden</a></time></span><span data-reactid="725"><!-- react-text: 726 --> · <!-- /react-text --><a href="mailto:nina.tuv@e24.no" data-reactid="727">Nina Tuv</a></span></div><div data-reactid="728"><div class="_1y4eS _1owvx" data-reactid="729"><div class="DraftEditor-root" data-reactid="730"><div class="DraftEditor-editorContainer" data-reactid="731"><div aria-describedby="placeholder-86m2r" class="public-DraftEditor-content" contenteditable="false" spellcheck="false" style="outline:none;user-select:text;-webkit-user-select:text;white-space:pre-wrap;word-wrap:break-word;" data-reactid="732"><div data-contents="true" data-reactid="733"><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="86m2r" data-offset-key="article-F295z-0-0" data-reactid="734"><div data-reactid="735"><div data-offset-key="article-F295z-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="736"><span data-offset-key="article-F295z-0-0" data-reactid="737"><span data-text="true" data-reactid="738">Mandag kommer president Donald Trump til å spørre kongressen om ytterligere 8,6 milliarder dollar, eller 75 milliarder kroner, til grensemuren han vil bygge mot Mexico. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="86m2r" data-offset-key="article-P243g-0-0" data-reactid="739"><div data-reactid="740"><div data-offset-key="article-P243g-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="741"><span data-offset-key="article-P243g-0-0" data-reactid="742"><span data-text="true" data-reactid="743">Det skriver Reuters og siterer kilder med kjennskap til saken. Trump skal legge frem statsbudsjettet for 2020 samme dag. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="86m2r" data-offset-key="article-a131R-0-0" data-reactid="744"><div data-reactid="745"><div data-offset-key="article-a131R-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="746"><span data-offset-key="article-a131R-0-0" data-reactid="747"><span data-text="true" data-reactid="748">Beløpet er mer enn seks ganger det kongressen har allokert til grenseprosjekter de to siste regnskapsårene. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="86m2r" data-offset-key="article-N328K-0-0" data-reactid="749"><div data-reactid="750"><div data-offset-key="article-N328K-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="751"><span data-offset-key="article-N328K-0-0" data-reactid="752"><span data-text="true" data-reactid="753">Demokratene, som mener grensem...</span></span><a href="/article/8wrEQx" class="_2Lqq3" data-expander="true" data-reactid="754"><!-- react-text: 755 -->Se mer<!-- /react-text --><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="756"><g data-reactid="757"><path d="m12.3 13l7.7 7.7 7.7-7.7 2.3 2.4-10 10-10-10z" data-reactid="758"></path></g></svg></a></div></div></div></div></div></div></div></div></div><div class="lVQCQ" data-reactid="759"><!-- react-empty: 760 --><div class="_2z4rT" data-reactid="761"><a class="_2ECp_" href="/tag/donald-trump/f65dacb9-c3c7-41c3-b51c-5b57dcc3c2e9" data-reactid="762">Donald Trump</a></div><div class="_2z4rT" data-reactid="763"><a class="_2ECp_" href="/tag/usa/20c25132-2f20-4f04-8267-3aba8cafdc95" data-reactid="764">USA</a></div><div class="_2z4rT" data-reactid="765"><a class="_2ECp_" href="/tag/mexico/109b1c34-b39b-440a-8733-9e0035c3484e" data-reactid="766">Mexico</a></div><div class="_2z4rT" data-reactid="767"><a class="_2ECp_" href="/tag/amerikansk-politikk/e1c5ef71-171f-4c0a-86d8-ad6831fcaf3f" data-reactid="768">Amerikansk politikk</a></div><div class="_2z4rT" data-reactid="769"><a class="_2ECp_" href="/tag/immigrasjon/19d7dc6b-b6d6-46a2-8526-925dde10da5c" data-reactid="770">Immigrasjon</a></div></div></div><form class="dUG_u" action="/article/8wrEQx" data-reactid="771"><button class="_18DcN" data-reactid="772"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;position:relative;top:1px;" data-reactid="773"><g data-reactid="774"><path d="m33.4 3.4c1.8 0 3.2 1.4 3.2 3.2v20c0 1.8-1.4 3.4-3.2 3.4h-23.4l-6.6 6.6v-30c0-1.8 1.4-3.2 3.2-3.2h26.8z" data-reactid="775"></path></g></svg><!-- react-text: 776 --> <!-- /react-text --><!-- react-text: 777 -->Kommenter<!-- /react-text --></button><button class="_18DcN" data-reactid="778"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;" data-reactid="779"><g data-reactid="780"><path d="m30 26.8c2.7 0 4.8 2.2 4.8 4.8s-2.1 5-4.8 5-4.8-2.3-4.8-5c0-0.3 0-0.7 0-1.1l-11.8-6.8c-0.9 0.8-2.1 1.3-3.4 1.3-2.7 0-5-2.3-5-5s2.3-5 5-5c1.3 0 2.5 0.5 3.4 1.3l11.8-6.8c-0.1-0.4-0.2-0.8-0.2-1.1 0-2.8 2.3-5 5-5s5 2.2 5 5-2.3 5-5 5c-1.3 0-2.5-0.6-3.4-1.4l-11.8 6.8c0.1 0.4 0.2 0.8 0.2 1.2s-0.1 0.8-0.2 1.2l11.9 6.8c0.9-0.7 2.1-1.2 3.3-1.2z" data-reactid="781"></path></g></svg><!-- react-text: 782 --> <!-- /react-text --><!-- react-text: 783 -->Del<!-- /react-text --></button></form></div></article></div><div data-reactid="784"><article class="_2JzOt" data-reactid="785"><div class="_31ABb" data-reactid="786"><div class="lJxsy" data-reactid="787"><h3 class="_2J-lI _386hn" tabindex="0" data-reactid="788">Arlanda og Kastrup i investeringskappløp</h3><div class="_3mC-2" data-reactid="789"><span class="_2WN_T" data-reactid="790"><time datetime="2019-03-09T13:26:29.000Z" data-reactid="791"><a title="lørdag 9. mars 2019 kl. 13:26" href="/article/9myqo9" data-reactid="792">09.03.2019</a></time></span><span data-reactid="793"><!-- react-text: 794 --> · <!-- /react-text --><a href="mailto:tyra.kristiansen.stave@e24dinepenger.no" data-reactid="795">Tyra Kristiansen Stave</a></span></div><div data-reactid="796"><div class="_1y4eS _1owvx" data-reactid="797"><div class="DraftEditor-root" data-reactid="798"><div class="DraftEditor-editorContainer" data-reactid="799"><div aria-describedby="placeholder-fh9go" class="public-DraftEditor-content" contenteditable="false" spellcheck="false" style="outline:none;user-select:text;-webkit-user-select:text;white-space:pre-wrap;word-wrap:break-word;" data-reactid="800"><div data-contents="true" data-reactid="801"><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="fh9go" data-offset-key="article-R716g-0-0" data-reactid="802"><div data-reactid="803"><div data-offset-key="article-R716g-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="804"><span data-offset-key="article-R716g-0-0" data-reactid="805"><span data-text="true" data-reactid="806">Flyplassene utenfor Stockholm og København konkurrerer om å bli ledende i Norden. Begge flyplassene har planer om å øke kapasiteten kraftig de neste årene, skriver Dagens Industri. </span></span></div></div></div><div class="_2W2RY _1RPHC _1owvx" data-block="true" data-editor="fh9go" data-offset-key="article-T360h-0-0" data-reactid="807"><div data-reactid="808"><div data-offset-key="article-T360h-0-0" class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-reactid="809"><span data-offset-key="article-T360h-0-0" data-reactid="810"><span data-text="true" data-reactid="811">Swedavia, som eier og operer flere flyplasser i Sverige, investerer 17 milliarder svenske kroner i Arlanda mellom 2016 og 2025. Målet er å øke kapasiteten på flyplassen fra 27 millioner passasjerer til 40 millioner i år...</span></span><a href="/article/9myqo9" class="_2Lqq3" data-expander="true" data-reactid="812"><!-- react-text: 813 -->Se mer<!-- /react-text --><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:middle;" data-reactid="814"><g data-reactid="815"><path d="m12.3 13l7.7 7.7 7.7-7.7 2.3 2.4-10 10-10-10z" data-reactid="816"></path></g></svg></a></div></div></div></div></div></div></div></div></div><div class="lVQCQ" data-reactid="817"><div class="_2z4rT" data-reactid="818"><a class="_2ECp_" href="/tag/swedavia/f492d3fc-60db-408d-8fcf-4fdf37f5020f" data-reactid="819">Swedavia</a></div><div class="_2z4rT" data-reactid="820"><a class="_2ECp_" href="/tag/arlanda/201690cf-c8db-4807-9d69-da6950468299" data-reactid="821">Arlanda</a></div><div class="_2z4rT" data-reactid="822"><a class="_2ECp_" href="/tag/flyplass/46216590-a28c-4fd0-9e05-fd64fba93a54" data-reactid="823">Flyplass</a></div><!-- react-empty: 824 --></div></div><form class="dUG_u" action="/article/9myqo9" data-reactid="825"><button class="_18DcN" data-reactid="826"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;position:relative;top:1px;" data-reactid="827"><g data-reactid="828"><path d="m33.4 3.4c1.8 0 3.2 1.4 3.2 3.2v20c0 1.8-1.4 3.4-3.2 3.4h-23.4l-6.6 6.6v-30c0-1.8 1.4-3.2 3.2-3.2h26.8z" data-reactid="829"></path></g></svg><!-- react-text: 830 --> <!-- /react-text --><!-- react-text: 831 -->Kommenter<!-- /react-text --></button><button class="_18DcN" data-reactid="832"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" style="vertical-align:bottom;font-size:14px;width:14px;height:14px;" data-reactid="833"><g data-reactid="834"><path d="m30 26.8c2.7 0 4.8 2.2 4.8 4.8s-2.1 5-4.8 5-4.8-2.3-4.8-5c0-0.3 0-0.7 0-1.1l-11.8-6.8c-0.9 0.8-2.1 1.3-3.4 1.3-2.7 0-5-2.3-5-5s2.3-5 5-5c1.3 0 2.5 0.5 3.4 1.3l11.8-6.8c-0.1-0.4-0.2-0.8-0.2-1.1 0-2.8 2.3-5 5-5s5 2.2 5 5-2.3 5-5 5c-1.3 0-2.5-0.6-3.4-1.4l-11.8 6.8c0.1 0.4 0.2 0.8 0.2 1.2s-0.1 0.8-0.2 1.2l11.9 6.8c0.9-0.7 2.1-1.2 3.3-1.2z" data-reactid="835"></path></g></svg><!-- react-text: 836 --> <!-- /react-text --><!-- react-text: 837 -->Del<!-- /react-text --></button></form></div></article></div></div></div><span style="font-size:0;" data-reactid="838"></span><div class="Krzwn" style="width:30px;height:30px;margin-top:30px;margin-bottom:30px;" data-reactid="839"><div class="BwXUg" data-reactid="840"></div><div class="_3GZNH" data-reactid="841"></div></div></div></div></div><div class="USJpU" data-reactid="842"><span style="font-size:0;" data-reactid="843"></span><div class="NmyZc" data-reactid="844"><div class="_2VG2f BAx0c" data-reactid="845"><div class="_128_0 undefined" data-reactid="846"><h4 class="PrCrr _1wSvQ _30qKj" data-reactid="847">Mine aksjer</h4></div><div class="_1QU2d" data-reactid="848"><div data-reactid="849"><div class="B3lGZ" data-reactid="850"><p data-reactid="851"><b data-reactid="852">Logg inn for å følge dine aksjer</b></p><p data-reactid="853">Rask og enkel tilgang til dine instrumenter, helt gratis!</p></div><button class="_38Yb0 W211q   undefined" data-reactid="854">Logg inn</button></div></div></div></div><div class="NmyZc" data-reactid="855"><div data-reactid="856"><div class="BAx0c" data-reactid="857"><table class="_1h0DI" data-reactid="858"><thead data-reactid="859"><tr data-reactid="860"><th class="_1wSvQ _30qKj" data-reactid="861"><!-- react-text: 862 -->Utvalgte<!-- /react-text --></th><th class="_2NS5F _30qKj" data-reactid="863">Siste</th><th class="_2NS5F _30qKj" data-reactid="864">+/-%</th></tr></thead><tbody data-reactid="865"><tr data-reactid="866"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="867"><div class="_2kH0T l-PU3" data-reactid="868"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="869"><div class="_2kH0T l-PU3" data-reactid="870"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="871"><div class="_2kH0T l-PU3" data-reactid="872"></div></td></tr><tr data-reactid="873"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="874"><div class="_2kH0T l-PU3" data-reactid="875"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="876"><div class="_2kH0T l-PU3" data-reactid="877"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="878"><div class="_2kH0T l-PU3" data-reactid="879"></div></td></tr><tr data-reactid="880"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="881"><div class="_2kH0T l-PU3" data-reactid="882"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="883"><div class="_2kH0T l-PU3" data-reactid="884"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="885"><div class="_2kH0T l-PU3" data-reactid="886"></div></td></tr><tr data-reactid="887"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="888"><div class="_2kH0T l-PU3" data-reactid="889"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="890"><div class="_2kH0T l-PU3" data-reactid="891"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="892"><div class="_2kH0T l-PU3" data-reactid="893"></div></td></tr><tr data-reactid="894"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="895"><div class="_2kH0T l-PU3" data-reactid="896"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="897"><div class="_2kH0T l-PU3" data-reactid="898"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="899"><div class="_2kH0T l-PU3" data-reactid="900"></div></td></tr><tr data-reactid="901"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="902"><div class="_2kH0T l-PU3" data-reactid="903"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="904"><div class="_2kH0T l-PU3" data-reactid="905"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="906"><div class="_2kH0T l-PU3" data-reactid="907"></div></td></tr><tr data-reactid="908"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="909"><div class="_2kH0T l-PU3" data-reactid="910"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="911"><div class="_2kH0T l-PU3" data-reactid="912"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="913"><div class="_2kH0T l-PU3" data-reactid="914"></div></td></tr><tr data-reactid="915"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="916"><div class="_2kH0T l-PU3" data-reactid="917"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="918"><div class="_2kH0T l-PU3" data-reactid="919"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="920"><div class="_2kH0T l-PU3" data-reactid="921"></div></td></tr><tr data-reactid="922"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="923"><div class="_2kH0T l-PU3" data-reactid="924"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="925"><div class="_2kH0T l-PU3" data-reactid="926"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="927"><div class="_2kH0T l-PU3" data-reactid="928"></div></td></tr><tr data-reactid="929"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="930"><div class="_2kH0T l-PU3" data-reactid="931"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="932"><div class="_2kH0T l-PU3" data-reactid="933"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="934"><div class="_2kH0T l-PU3" data-reactid="935"></div></td></tr><tr data-reactid="936"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="937"><div class="_2kH0T l-PU3" data-reactid="938"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="939"><div class="_2kH0T l-PU3" data-reactid="940"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="941"><div class="_2kH0T l-PU3" data-reactid="942"></div></td></tr><tr data-reactid="943"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="944"><div class="_2kH0T l-PU3" data-reactid="945"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="946"><div class="_2kH0T l-PU3" data-reactid="947"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="948"><div class="_2kH0T l-PU3" data-reactid="949"></div></td></tr><tr data-reactid="950"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="951"><div class="_2kH0T l-PU3" data-reactid="952"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="953"><div class="_2kH0T l-PU3" data-reactid="954"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="955"><div class="_2kH0T l-PU3" data-reactid="956"></div></td></tr><tr data-reactid="957"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="958"><div class="_2kH0T l-PU3" data-reactid="959"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="960"><div class="_2kH0T l-PU3" data-reactid="961"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="962"><div class="_2kH0T l-PU3" data-reactid="963"></div></td></tr><tr data-reactid="964"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="965"><div class="_2kH0T l-PU3" data-reactid="966"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="967"><div class="_2kH0T l-PU3" data-reactid="968"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="969"><div class="_2kH0T l-PU3" data-reactid="970"></div></td></tr><tr data-reactid="971"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="972"><div class="_2kH0T l-PU3" data-reactid="973"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="974"><div class="_2kH0T l-PU3" data-reactid="975"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="976"><div class="_2kH0T l-PU3" data-reactid="977"></div></td></tr><tr data-reactid="978"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="979"><div class="_2kH0T l-PU3" data-reactid="980"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="981"><div class="_2kH0T l-PU3" data-reactid="982"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="983"><div class="_2kH0T l-PU3" data-reactid="984"></div></td></tr><tr data-reactid="985"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="986"><div class="_2kH0T l-PU3" data-reactid="987"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="988"><div class="_2kH0T l-PU3" data-reactid="989"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="990"><div class="_2kH0T l-PU3" data-reactid="991"></div></td></tr></tbody></table></div></div></div><div class="NmyZc" data-reactid="992"><div data-reactid="993"><div class="BAx0c" data-reactid="994"><table class="_1h0DI" data-reactid="995"><thead data-reactid="996"><tr data-reactid="997"><th class="_1wSvQ _30qKj" data-reactid="998"><!-- react-text: 999 -->Aktuelle<!-- /react-text --></th><th class="_2NS5F _30qKj" data-reactid="1000">Siste</th><th class="_2NS5F _30qKj" data-reactid="1001">+/-%</th></tr></thead><tbody data-reactid="1002"><tr data-reactid="1003"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="1004"><div class="_2kH0T l-PU3" data-reactid="1005"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="1006"><div class="_2kH0T l-PU3" data-reactid="1007"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="1008"><div class="_2kH0T l-PU3" data-reactid="1009"></div></td></tr><tr data-reactid="1010"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="1011"><div class="_2kH0T l-PU3" data-reactid="1012"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="1013"><div class="_2kH0T l-PU3" data-reactid="1014"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="1015"><div class="_2kH0T l-PU3" data-reactid="1016"></div></td></tr><tr data-reactid="1017"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="1018"><div class="_2kH0T l-PU3" data-reactid="1019"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="1020"><div class="_2kH0T l-PU3" data-reactid="1021"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="1022"><div class="_2kH0T l-PU3" data-reactid="1023"></div></td></tr><tr data-reactid="1024"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="1025"><div class="_2kH0T l-PU3" data-reactid="1026"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="1027"><div class="_2kH0T l-PU3" data-reactid="1028"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="1029"><div class="_2kH0T l-PU3" data-reactid="1030"></div></td></tr><tr data-reactid="1031"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="1032"><div class="_2kH0T l-PU3" data-reactid="1033"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="1034"><div class="_2kH0T l-PU3" data-reactid="1035"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="1036"><div class="_2kH0T l-PU3" data-reactid="1037"></div></td></tr><tr data-reactid="1038"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="1039"><div class="_2kH0T l-PU3" data-reactid="1040"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="1041"><div class="_2kH0T l-PU3" data-reactid="1042"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="1043"><div class="_2kH0T l-PU3" data-reactid="1044"></div></td></tr><tr data-reactid="1045"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="1046"><div class="_2kH0T l-PU3" data-reactid="1047"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="1048"><div class="_2kH0T l-PU3" data-reactid="1049"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="1050"><div class="_2kH0T l-PU3" data-reactid="1051"></div></td></tr><tr data-reactid="1052"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="1053"><div class="_2kH0T l-PU3" data-reactid="1054"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="1055"><div class="_2kH0T l-PU3" data-reactid="1056"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="1057"><div class="_2kH0T l-PU3" data-reactid="1058"></div></td></tr><tr data-reactid="1059"><th class="_2RCc5 _2IJr3 _2bJjp" data-reactid="1060"><div class="_2kH0T l-PU3" data-reactid="1061"></div></th><td class="_3jV_c _1yvzQ _2FKMi _2bJjp" data-reactid="1062"><div class="_2kH0T l-PU3" data-reactid="1063"></div></td><td class="_1yvzQ _2FKMi _2bJjp" data-reactid="1064"><div class="_2kH0T l-PU3" data-reactid="1065"></div></td></tr></tbody></table></div></div></div><div class="NmyZc" data-reactid="1066"><div data-reactid="1067"><div class="BAx0c" data-reactid="1068"><table class="_1h0DI" data-reactid="1069"><thead data-reactid="1070"><tr data-reactid="1071"><th class="_1wSvQ _30qKj" data-reactid="1072"><!-- react-text: 1073 -->Vinnere<!-- /react-text --></th><th class="_2NS5F _30qKj" data-reactid="1074">Siste</th><th class="_2NS5F _30qKj" data-reactid="1075">+/-%</th></tr></thead><tbody data-reactid="1076"></tbody></table></div></div></div><div class="NmyZc" data-reactid="1077"><div data-reactid="1078"><div class="BAx0c" data-reactid="1079"><table class="_1h0DI" data-reactid="1080"><thead data-reactid="1081"><tr data-reactid="1082"><th class="_1wSvQ _30qKj" data-reactid="1083"><!-- react-text: 1084 -->Taper<!-- /react-text --></th><th class="_2NS5F _30qKj" data-reactid="1085">Siste</th><th class="_2NS5F _30qKj" data-reactid="1086">+/-%</th></tr></thead><tbody data-reactid="1087"></tbody></table></div></div></div><div class="NmyZc" data-reactid="1088"><div data-reactid="1089"><div class="BAx0c" data-reactid="1090"><table class="_1h0DI" data-reactid="1091"><thead data-reactid="1092"><tr data-reactid="1093"><th class="_1wSvQ _30qKj" data-reactid="1094"><!-- react-text: 1095 -->Mest omsatt<!-- /react-text --></th><th class="_2NS5F _30qKj" data-reactid="1096">Omsatt</th><th class="_2NS5F _30qKj" data-reactid="1097">+/-%</th></tr></thead><tbody data-reactid="1098"></tbody></table></div></div></div></div></div></div></div></div></div></div></div>

        <script>
            if (!window.EventSource) {
                document.write('<script src="//e24.vgc.no/cdn/js/vendor/eventsource.min.js"><\/script>');
            }
            if (!window.matchMedia) {
                document.write('<script src="/js/matchMedia.js"><\/script>');
            }
        </script>

        <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":3030,"https":{},"serve":["public","build\u002Fclient"],"favicon":"public\u002Ffavicon.png","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":86400000}},"stats":"build\u002Fclient\u002Fwebpack-stats.json","applicationName":"E24 Aksjelive","head":{"htmlAttributes":{"lang":"en"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"}],"link":[{"rel":"icon","href":"favicon.png"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"redirectStatusCode":302,"template":{"path":"views","name":"main.html","root":false},"history":{},"configWhitelistProperty":"client","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer"],"parallel":false}}}}</script>
        <script>window.APP_CONFIG = {"oms":{"host":"bors.e24.no"},"pulse":{"enabled":true},"ssehub":{"url":"https:\u002F\u002Fsse.e24.no","channel":"aksjelive.prod"},"market":{"baseURL":"http:\u002F\u002Fe24.no\u002Fapi\u002Fmarket"},"drlib":{"baseURL":"https:\u002F\u002Fdp-api.vg.no","publication":"E24"},"breakpoints":{"tablet":1023,"mobile":654},"livestocks":{"purchaseProductId":301763,"productIds":[301763,301764]},"spid":{"clientId":"4d46b0cd74dea2fd799a0000","redirectUri":"https:\u002F\u002Faksjelive.e24.no\u002F","sessionDomain":"https:\u002F\u002Fid.e24.no","env":"PRO_NO","productIds":{"e24":[301809,301810],"dinepenger":[301776,301777,301363]}},"debug":{"environment":"production","message":"Shit is working!"}}</script>
        <script>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</script>
        <script>window.__REDIAL_PROPS__ = [null,null,null,null]</script>

        <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async defer></script>
        <script src="/app.bc511aa7b90eb136f921.js"></script>
    </body>
</html>
